Partagez
Aller en bas
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 17:50
Hey me revoila ! Cher compatriote cookies j'ai besoin de votre aide !

Voila mon petit probleme

Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  Screen10

J'ai eut beau chercher je ne suis parvenue a rien... Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  420604
Donc si vous pouvez m'aider ce serais bien  sinon aller vous faire sinon... heu ce n'est pas grave Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  657885
Bref merci quand meme d'avoir lu mes gateaux


Dernière édition par Thelunaire.avi le Lun 2 Mai 2016 - 20:41, édité 1 fois
tonyryu
tonyryu
Membre

Nombre de messages : 895
Age : 39
Localisation : Près de Nantes
Distinction : aucune
Date d'inscription : 27/05/2010
http://www.tonyryudev.com

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 18:17
tu as cette erreur quant tu lances le jeu en chargeant une sauvegarde ou en lançant une nouvelle partie?
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 18:48
Non c'est mon projet quand je l'ouvre ça m'affiche ça en grand
ps : re
Kurreno
Kurreno
Membre

Nombre de messages : 75
Age : 23
Localisation : Clermont Ferrand (période scolaire) et Cannes ou Paris (en vacances)
Distinction : aucune
Date d'inscription : 13/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 18:56
Tu ne peux même plus modifier quoi que ce soit dans ton projet ?
PlayNoox
PlayNoox
Membre

Nombre de messages : 361
Age : 18
Localisation : Essonne
Distinction : aucune
Date d'inscription : 31/03/2015
https://www.youtube.com/channel/UCmW4gZ5LBxPysL1sLSFjhgg

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:04
Peut-être que l'événement commun en question utilisait une images qui se trouvait dans ton dossier Pictures et que tu as supprimer cette image sans faire exprès/attention.

Sinon je vois pas vraiment désolé :/
Spytje
Spytje
Administrateur

Nombre de messages : 5933
Localisation : La terre
Distinction : Spiraliste [Korn']
Forestia : Projet du mois juillet 2014
Papy Pulkigrat [Yama']
Date d'inscription : 16/03/2008

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:10
Vérifie dans ton dossier data si le fichier CommonEvents.rvdata2 est bien présent.

_________________
Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  911

LE PROJET SUR FACEBOOK

N'hésitez pas à suivre la page  Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  344805
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:18
En faite il ne veux meme pas rentrer dans le projet...
Je n'ai pas réussi avec les conseils que vous me donner , (niaserie on) mais merci quand même ça fais plaisir Smile
ps 2 : re
Kurreno
Kurreno
Membre

Nombre de messages : 75
Age : 23
Localisation : Clermont Ferrand (période scolaire) et Cannes ou Paris (en vacances)
Distinction : aucune
Date d'inscription : 13/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:22
Essaye de créer un nouveau projet et compare le avec le tiens pour voir si il ne te manque pas un fichier important comme l'a dit Spy.
Édit: Et met dans ton nouveau projet genre un événement et quelques trucs genre un événement histoire d'avoir les dossiers qu'il faut pour comparer.
Spytje
Spytje
Administrateur

Nombre de messages : 5933
Localisation : La terre
Distinction : Spiraliste [Korn']
Forestia : Projet du mois juillet 2014
Papy Pulkigrat [Yama']
Date d'inscription : 16/03/2008

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:27
Bon je re tente une deuxième fois...

Spy a écrit:Vérifie dans ton dossier data si le fichier CommonEvents.rvdata2 est bien présent.

_________________
Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  911

LE PROJET SUR FACEBOOK

N'hésitez pas à suivre la page  Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  344805
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 19:43
T'inquiète pas spy j'avais vu ton commentaire et le fichier est bien la ,mais merci quand meme (plus niais tu meurs x)
Je vais comme Kurreno a dit et voir ce que ça donne, merci encore les gens je vous tient au jus
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 21:08
Ok les gens ça a pas du tout marcher ça a refais la meme chose et des que je recommence un projet ça fais la meme chose.
Je ne peut donc plus y toucher et mes projets sont foutus... si quelqu'uns pouvaient m'aider ça m'aiderais grandement (je sais je l'ai dit 30 fois ) mais c'etais sympa que vous m'aidiez quand meme sur ceux je retourne essayer et je vous tient au courant... Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  343569
Spytje
Spytje
Administrateur

Nombre de messages : 5933
Localisation : La terre
Distinction : Spiraliste [Korn']
Forestia : Projet du mois juillet 2014
Papy Pulkigrat [Yama']
Date d'inscription : 16/03/2008

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 21:10
Essaies peut être de désinstaller rpg maker et le réinstaller.

_________________
Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  911

LE PROJET SUR FACEBOOK

N'hésitez pas à suivre la page  Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  344805
Kurreno
Kurreno
Membre

Nombre de messages : 75
Age : 23
Localisation : Clermont Ferrand (période scolaire) et Cannes ou Paris (en vacances)
Distinction : aucune
Date d'inscription : 13/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 21:12
Spy a écrit:Essaies peut être de désinstaller rpg maker et le réinstaller.
J'allais dire la même chose (mais mon message a disparu...). Et garde bien ton dossier projet !


Spy : MOUAHAHAHAHAHAHAHAHA :p
Kurreno : Ah bah d'accord je comprends mieux maintenant ! Merci Spy xD

PS: Je ne suis pas schizophrène, Spy a rajouté un commentaire dans mon commentaire ! x)


Dernière édition par Kurreno le Ven 29 Avr 2016 - 23:33, édité 2 fois
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Ven 29 Avr 2016 - 23:24
Merci les gens, je vais essayer les cookies dicidents
Enzoul
Enzoul
Membre

Nombre de messages : 23
Distinction : aucune
Date d'inscription : 02/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Sam 30 Avr 2016 - 18:17
J'avais eu le même problème.
Si tu n'y es pas arrivé, j'ai peut-être une solution à la condition que tu ais au préalable une version antérieure de ton projet
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Lun 2 Mai 2016 - 20:46
Merci mais ce n'est plus necessaire, grâce a votre aide j'ai surmonter le problème Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  657562
merci encore Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  317254
Kurreno
Kurreno
Membre

Nombre de messages : 75
Age : 23
Localisation : Clermont Ferrand (période scolaire) et Cannes ou Paris (en vacances)
Distinction : aucune
Date d'inscription : 13/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Mar 3 Mai 2016 - 8:41
@Thelunaire.avi a écrit:Merci mais ce n'est plus necessaire, grâce a votre aide j'ai surmonter le problème Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  657562
merci encore Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )  317254

Du coup tu as fait comment ? ^^
Thelunaire.avi
Thelunaire.avi
Membre

Nombre de messages : 15
Localisation : Dans le nebuchadnezzar
Distinction : aucune
Date d'inscription : 26/04/2016

Résolu Re: Hey, besoin d'aide ! (Fais pas semblant d'avoir pas lu flemmard ! )

le Sam 7 Mai 2016 - 13:16
J'ai re-telecharger rpg maker vx ace en faisant une copie avant chaque changement pour voir ce qui ma fais crash petit skyso x)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum