Connexion automatique

Pas encore membre ? Inscrivez-vous ici !
Vous avez oublié votre mot de passe ? On vous aide ici

AccueilPage d'accueilFAQRechercherS'enregistrerConnexion

Sélecteur de thème :


Partagez | .
besoin d'aide

soigetsu
Néophyte

Néophyte
avatar

Nombre de messages : 3
Capacités : débutant
Distinction : aucune
Date d'inscription : 11/09/2010

MessageSujet: besoin d'aide    Mar 30 Nov 2010 - 6:40

bonjour,
je ne sais pas si il faut poster sa ici mais j'ai besoin d'aide je voudrais installer le fameux scripts de combats vue de coté dynamique mais je n'arrivent pas a le mettre je voudrais soit la demo mais en français (je les en anglais et je sais pas comment tout traduire )
ou un projet vierge avec le scripts installer
 
Coco'
Administrateur

Administrateur
avatar
http://www.rpgmakervx-fr.com

Nombre de messages : 6572
Age : 24
Localisation : Nord/Douai
Distinction : EL DICTATOR COCO'
Coco-Dieu en puissance

Grand gourou suppléant de la secte des MAGIKARP
Leader charismatique des 2beStaffieux

N°1 du forum
Président, vice-présidents et membres honoraires de la cour suprême du forum
Président de l'association des grosses distinctions CMB
Date d'inscription : 01/07/2008

MessageSujet: Re: besoin d'aide    Mar 30 Nov 2010 - 6:44

C'est pas l'endroit, va te présenter avant.

_________________
 
soigetsu
Néophyte

Néophyte
avatar

Nombre de messages : 3
Capacités : débutant
Distinction : aucune
Date d'inscription : 11/09/2010

MessageSujet: Re: besoin d'aide    Mar 30 Nov 2010 - 6:46

Embarassed ou je peux me présenter
ah ses bon j'ai trouvé
 
Contenu sponsorisé




MessageSujet: Re: besoin d'aide