Partagez
Aller en bas
avatar
ban-15
Membre

Nombre de messages : 21
Distinction : aucune
Date d'inscription : 10/10/2009

Petit problème. [Résolu]

le Jeu 15 Avr 2010 - 11:46
Bonjour à tous. J'ai enregistré un Caracters que j'ai pris sur internet, il est bien adapté à la version VX et bien dimensionné, mais voilà quand je le met dans RPG MAKER, le problème est que ça ne me prend pas le personnage comme il faut:


Je me rappelle que devant le titre de l'image il faut rajouté une lettre ou un truc spécial pour que ça fonctionne.


Dernière édition par ban-15 le Jeu 15 Avr 2010 - 14:56, édité 1 fois
avatar
Yoshi-Dragon
Membre

Nombre de messages : 752
Age : 22
Localisation : J'ai peur.
Distinction : aucune
Date d'inscription : 19/06/2009
http://smashbrosbrawl.e-monsite.com

Re: Petit problème. [Résolu]

le Jeu 15 Avr 2010 - 12:35
Il faut metre le singne $ devant le nom du fichier

ce link me rapelle quelqu'un ... .rlmol
avatar
ban-15
Membre

Nombre de messages : 21
Distinction : aucune
Date d'inscription : 10/10/2009

Re: Petit problème. [Résolu]

le Jeu 15 Avr 2010 - 13:18
Merci à toi.
[Résolu]
avatar
Pixelvengeur360
Membre

Nombre de messages : 638
Age : 23
Localisation : Metz/France
Distinction : Gracié par nous autres, dieux.
DRUGS : I've told you that was bad !
Date d'inscription : 21/12/2008

Re: Petit problème. [Résolu]

le Jeu 15 Avr 2010 - 14:25
Le [résolu] c'est dans ton titre qu'il faut le mettre, il faudrait que tu édites ton premier message et rajoute au titre [résolu]
Contenu sponsorisé

Re: Petit problème. [Résolu]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum