Partagez
Aller en bas
avatar
Asgaa
Membre

Nombre de messages : 11
Age : 25
Distinction : aucune
Date d'inscription : 14/09/2008

[RESOLU]Problême d'installateur

le Mar 14 Oct 2008 - 21:17
Voila, j'ai un problême (comme vous l'aurez surement deviné Rolling Eyes )
J'aimerai créer un installateur car un ami veut absolument tester ma vingtaine de minute de jeu crée pour l'instant.
Problême: Je met "créer un installateur" dans "fichier", je coche pour inclure mes ressources (pour la protection des données j'ai essayé les deux options). et au bout d'un moment ça m'affiche "erreur dans la compression des sonnées"
Vala, merci d'avance pour l'aide ^^


Dernière édition par Asgaa le Mer 15 Oct 2008 - 9:22, édité 1 fois
avatar
Makemaster
Membre

Nombre de messages : 468
Age : 109
Localisation : En Bretagne, bravant la tempête des ténèbres
Distinction : Floodeur vétéran
Date d'inscription : 31/07/2008
http://Adresse.bidon@tutéféavoir.niark

Re: [RESOLU]Problême d'installateur

le Mar 14 Oct 2008 - 21:50
Est-ce que tu as rangé autre chose que l'essentiel dans le dossier de ton jeu?
Parce que j'avais déja vu un problème du même genre la 1ere fois car il y avait des fichiers parasites qui ne pouvaient pas être compressés.
D'où le bug. J'espère que c'est ça.
avatar
Asgaa
Membre

Nombre de messages : 11
Age : 25
Distinction : aucune
Date d'inscription : 14/09/2008

Re: [RESOLU]Problême d'installateur

le Mer 15 Oct 2008 - 8:00
C'est une possibilité, j'ai quelques trucs inutiles dans mes trucs de RM, j'enlève tout puis je reteste.

[EDIT]: C'est bon, ça marche. Merci encore ^^
Contenu sponsorisé

Re: [RESOLU]Problême d'installateur

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum